domande varie

Tutto quello che volete chiedere sui fiori di loto!!!

Moderatore: Gianluca

domande varie

Messaggiodi elettra » lun lug 18, 2011 4:03 pm

ciao a tutti, mi chiamo elettra e ho bisogno di una serie di consigli per il mio loto.... :D
mi sono stati regalati i semi; li ho tenuti (dopo averli "feriti" )in acqua per un pò di giorni finchè sono germogliati, dopodichè li ho messi in una ciotola ampia con un pò di terra e l'acqua. però non sono riusciti a radicare bene, per cui alla prima pioggia sono fuoriusciti dalla terra e ora c'è il seme con radici galleggiante, però ha comunque cacciato le foglie.. meglio metterlo in un secchio con la terra? e quanta terra devo mettere rispetto all'acqua?
altro problema: proprio adesso mi sono accorta che su 2 foglie di 2 semi diversi ci sono delle macchie bianche perfettamente tonde....funghi? le ho tolte con le dita facendo attenzione che non disperdessero nell'acqua (se fossero funghi magari le spore...)...potrebbero essere? qualche rimedio?
grazie mille e scusate l'ignoranza in materia!

elettra
elettra
 
Messaggi: 3
Iscritto il: lun lug 04, 2011 6:45 pm

Re: domande varie

Messaggiodi Cyn 59 » mar lug 19, 2011 12:41 pm

Dovresti provare a interrarli un poco. Prova così :
prima di tutto cava l'acqua per poter lavorare. poi, scava una conchina dove appoggerai il seme facendo attenzione a non rompere le radici. Copri il tutto con nuova terra asciutta, così è più leggera e la gestisci meglio. Bagna delicatamente il tutto e aggiungi 10 cm d'acqua. Non fare andare sott'acqua le foglie .... loro devono galleggiare.
Le macchie non potrebbero essere uova ????
Cinzia
Avatar utente
Cyn 59
 
Messaggi: 10760
Iscritto il: lun ott 12, 2009 6:19 pm
Località: Bologna

Re: domande varie

Messaggiodi elettra » mer lug 20, 2011 6:58 pm

no, non sono uova...stanno ritornando oltretutto! per il resto seguirò i tuoi consigli, magari cercando di isolare le piante infette....grazie mille!!!
elettra
elettra
 
Messaggi: 3
Iscritto il: lun lug 04, 2011 6:45 pm

Re: domande varie

Messaggiodi Cyn 59 » mer lug 20, 2011 7:56 pm

Mettiamo allora che siano funghi .... anche se lo trovo veramente strano ..... sui miei, non li ho mai visti ......
Hai modo eventualmente di fare un trattamento antiparassitario a base di zolfo o rame ?????
Cinzia
Avatar utente
Cyn 59
 
Messaggi: 10760
Iscritto il: lun ott 12, 2009 6:19 pm
Località: Bologna

Re: domande varie

Messaggiodi elettra » mar lug 26, 2011 2:35 pm

sorpresa!!! la macchie sono sparite da sole.....chissà che erano... :? grazie mille per l'aiuto comunque!!
elettra
 
Messaggi: 3
Iscritto il: lun lug 04, 2011 6:45 pm


Torna a Fiori di loto, di tutto un pò...

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite